Garth Kirkwood

Forum Replies Created


Avatar

Worked it out, you need to Clear the Cache of Quix to have it appear.


Avatar

Thanks for the advice, appreciate the detailed response.


Avatar

I do have the Allow all items to be closed, however this does not stop the first item from opening on load.

Don’t worry about doing any editing at the moment as I have to get the sign off from the client before it is accepted. And thinking from a design perspective there is way too much info for these anyway.

I will submit a support ticket if the client wants to use this element.


Avatar

Thanks for getting back to me.

I did not have the compile less to css feature turned on, when I turn it the only thing that changed is the loader colors changed to what they are set too.

Box layout is turned off and my colors apply when I turn it on.

I appreciate the clarification, even though it is disappointing that the Quix pages do not follow the theme.


Avatar

Brian,

You gave me enough information to work out how to get it done. Really appreciate the prompt and detailed replied.

Cheers,

Girkers


Avatar

I have done everything people have suggested but alas the error is still displayed.



Avatar

Hi Brian,

I have received a response on the Facebook group and they are going through the permissions with me having me reset them with Filezilla, but nothing seems to be making a difference. Still working with them at the moment and when I finish I will update the forum.



Avatar

Thanks very much, do you have some documentation on where each of the positions?

Cheers

Garth


Avatar
This reply has been marked as private, meaning that only the original poster and forum moderators can see the content of the reply.