centre moduls at mainpage

Home Forums Support centre moduls at mainpage


Avatar

Hi Brian,
after removing language switcher from left-position. The quix-modules “Section” (Meistverkaufte Produkte; Position: pagebuilder Stil: 0 outline) and “Section” (Position: pagebuilder Stil: none outline) are not centred like the other modules anymore.

https://www.bio-vita.at/home/index.php/de/

Please let me know how to centre them and on in a sudden, also a black line with the modul-position appears about the quix-modules “Section”. Please let me know how to enable it.

Thank you for yor support, kind regards from Austria, Gerold


Brian

“after removing language switcher from left-position. The quix-modules “Section” (Meistverkaufte Produkte; Position: pagebuilder Stil: 0 outline) and “Section” (Position: pagebuilder Stil: none outline) are not centred like the other modules anymore.”

Refer to https://warptheme.com/forums/topic/google-maps-modul/#post-291710

You must be logged in to reply to this topic.