Fatal error after updating to newest versions

Home Forums Support Fatal error after updating to newest versions

Tagged: 


Avatar

Our side wirtualna asystentka have issue after updating newest quix and js comoser. I cannot login to backend, in frontend error message. What’s wrong again?!


Brian

Hi there,
Please submit a private ticket here https://warptheme.com/support/ with your site info so I can check the issue and fix it if needed.
Thank you

You must be logged in to reply to this topic.